<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>Office 2019 Suite That Can Be Yours Perpetually And How The Microsoft Garage Fosters Creativity, Collaboration And Experimentation | Parisist</title>

		<!-- All in One SEO 4.1.8 -->
		<meta name="description" content="The Microsoft Office suite is collection of computer programs which are used to carry out and complete common office-related tasks more efficiently. The set of programs includes a spreadsheet tool, a program for word processing, a presentation software, a design tool, an email program, a digital notetaking tool and more. Otherwise known as MS Office" />
		<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
		<link rel="canonical" href="http://www.parisist.com/office-2019-suite-that-can-be-yours-perpetually-and-how-the-microsoft-garage-fosters-creativity-collaboration-and-experimentation.php" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"http:\/\/www.parisist.com\/#website","url":"http:\/\/www.parisist.com\/","name":"Parisist","description":"Awesome Art Ideas","inLanguage":"en-US","publisher":{"@id":"http:\/\/www.parisist.com\/#organization"}},{"@type":"Organization","@id":"http:\/\/www.parisist.com\/#organization","name":"Parisist","url":"http:\/\/www.parisist.com\/","logo":{"@type":"ImageObject","@id":"http:\/\/www.parisist.com\/#organizationLogo","url":"http:\/\/www.parisist.com\/wp-content\/uploads\/2018\/12\/parisist-logo1.png","width":455,"height":117},"image":{"@id":"http:\/\/www.parisist.com\/#organizationLogo"}},{"@type":"BreadcrumbList","@id":"http:\/\/www.parisist.com\/office-2019-suite-that-can-be-yours-perpetually-and-how-the-microsoft-garage-fosters-creativity-collaboration-and-experimentation.php#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"http:\/\/www.parisist.com\/#listItem","position":1,"item":{"@type":"WebPage","@id":"http:\/\/www.parisist.com\/","name":"Home","description":"Awesome Art Ideas","url":"http:\/\/www.parisist.com\/"}}]},{"@type":"Person","@id":"http:\/\/www.parisist.com\/author\/qpfihztrjekws#author","url":"http:\/\/www.parisist.com\/author\/qpfihztrjekws","name":"Isabella Wenda","image":{"@type":"ImageObject","@id":"http:\/\/www.parisist.com\/office-2019-suite-that-can-be-yours-perpetually-and-how-the-microsoft-garage-fosters-creativity-collaboration-and-experimentation.php#authorImage","url":"http:\/\/1.gravatar.com\/avatar\/ae350325d85c2b4b870489dcc2c0520b?s=96&d=mm&r=g","width":96,"height":96,"caption":"Isabella Wenda"}},{"@type":"WebPage","@id":"http:\/\/www.parisist.com\/office-2019-suite-that-can-be-yours-perpetually-and-how-the-microsoft-garage-fosters-creativity-collaboration-and-experimentation.php#webpage","url":"http:\/\/www.parisist.com\/office-2019-suite-that-can-be-yours-perpetually-and-how-the-microsoft-garage-fosters-creativity-collaboration-and-experimentation.php","name":"Office 2019 Suite That Can Be Yours Perpetually And How The Microsoft Garage Fosters Creativity, Collaboration And Experimentation | Parisist","description":"The Microsoft Office suite is collection of computer programs which are used to carry out and complete common office-related tasks more efficiently. The set of programs includes a spreadsheet tool, a program for word processing, a presentation software, a design tool, an email program, a digital notetaking tool and more. Otherwise known as MS Office","inLanguage":"en-US","isPartOf":{"@id":"http:\/\/www.parisist.com\/#website"},"breadcrumb":{"@id":"http:\/\/www.parisist.com\/office-2019-suite-that-can-be-yours-perpetually-and-how-the-microsoft-garage-fosters-creativity-collaboration-and-experimentation.php#breadcrumblist"},"author":"http:\/\/www.parisist.com\/author\/qpfihztrjekws#author","creator":"http:\/\/www.parisist.com\/author\/qpfihztrjekws#author","datePublished":"2022-03-11T15:52:19+00:00","dateModified":"2022-03-14T16:20:41+00:00"},{"@type":"Article","@id":"http:\/\/www.parisist.com\/office-2019-suite-that-can-be-yours-perpetually-and-how-the-microsoft-garage-fosters-creativity-collaboration-and-experimentation.php#article","name":"Office 2019 Suite That Can Be Yours Perpetually And How The Microsoft Garage Fosters Creativity, Collaboration And Experimentation | Parisist","description":"The Microsoft Office suite is collection of computer programs which are used to carry out and complete common office-related tasks more efficiently. The set of programs includes a spreadsheet tool, a program for word processing, a presentation software, a design tool, an email program, a digital notetaking tool and more. Otherwise known as MS Office","inLanguage":"en-US","headline":"Office 2019 Suite That Can Be Yours Perpetually And How The Microsoft Garage Fosters Creativity, Collaboration And Experimentation","author":{"@id":"http:\/\/www.parisist.com\/author\/qpfihztrjekws#author"},"publisher":{"@id":"http:\/\/www.parisist.com\/#organization"},"datePublished":"2022-03-11T15:52:19+00:00","dateModified":"2022-03-14T16:20:41+00:00","articleSection":"Texhnology, collaboration, Microsoft Corporation, Microsoft Garage fosters creativity, Microsoft Office, MS Office, MS Office suite, Office 2019, productivity computer software, productivity tools","mainEntityOfPage":{"@id":"http:\/\/www.parisist.com\/office-2019-suite-that-can-be-yours-perpetually-and-how-the-microsoft-garage-fosters-creativity-collaboration-and-experimentation.php#webpage"},"isPartOf":{"@id":"http:\/\/www.parisist.com\/office-2019-suite-that-can-be-yours-perpetually-and-how-the-microsoft-garage-fosters-creativity-collaboration-and-experimentation.php#webpage"},"image":{"@type":"ImageObject","@id":"http:\/\/www.parisist.com\/#articleImage","url":"http:\/\/www.parisist.com\/wp-content\/uploads\/2022\/03\/microsoft-programs.jpg","width":640,"height":427}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Parisist &raquo; Feed" href="http://www.parisist.com/feed" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='css-0-css'  href='http://www.parisist.com/wp-content/mmr/28490f09-1645556388.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-1-css'  href='http://www.parisist.com/wp-content/mmr/c9031328-1543954232.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-2-css'  href='http://www.parisist.com/wp-content/mmr/ce75181b-1589249938.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-3-css'  href='http://www.parisist.com/wp-content/mmr/ca1a0ca6-1543954232.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='my-cafe-fonts-css'  href='https://fonts.googleapis.com/css?family=Cabin%3A400%2C500%2C600%2C700%7CSource+Sans+Pro%3A400%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='css-4-css'  href='http://www.parisist.com/wp-content/mmr/f0470d9d-1543954232.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-5-css'  href='http://www.parisist.com/wp-content/mmr/f0470da5-1543954232.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-6-css'  href='http://www.parisist.com/wp-content/mmr/fc1b0dc8-1589249938.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-7-css'  href='http://www.parisist.com/wp-content/mmr/fb780d97-1543954232.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.parisist.com/wp-content/mmr/e39c0d3e-1627537269.min.js' id='js-8-js'></script>
<script type='text/javascript' src='http://www.parisist.com/wp-content/mmr/0df40e7e-1607570467.min.js' id='js-9-js'></script>
<link rel="https://api.w.org/" href="http://www.parisist.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.parisist.com/wp-json/wp/v2/posts/1221" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.parisist.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.parisist.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.parisist.com/?p=1221' />
<link rel="alternate" type="application/json+oembed" href="http://www.parisist.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.parisist.com%2Foffice-2019-suite-that-can-be-yours-perpetually-and-how-the-microsoft-garage-fosters-creativity-collaboration-and-experimentation.php" />
<link rel="alternate" type="text/xml+oembed" href="http://www.parisist.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.parisist.com%2Foffice-2019-suite-that-can-be-yours-perpetually-and-how-the-microsoft-garage-fosters-creativity-collaboration-and-experimentation.php&#038;format=xml" />
<style>
.simple-scroll {
	right: 15px;
	text-decoration: none;
	position:fixed;
	bottom: 15px;	
	display:none;
	z-index: 1;
	line-height: 0;
	opacity: .8;
}

.simple-scroll img {
	width: 45px; 
	height: 45px;
}	
	
@media only screen and (max-width: 750px)
{			
	.simple-scroll {
		display:none !important;	
	}
}

.simple-scroll:hover {
	text-decoration:none;
	opacity: 1;
}	

a.simple-scroll:focus {
    outline: 0px;
    outline: 0px;
}	
</style>
<style type="text/css" id="simple-css-output">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</style>		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.parisist.com/wp-content/uploads/2018/12/fireworks-574739_1280.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<style>img.lazyload,img.lazyloading{
background-color: rgba(0,0,0,0);

opacity: 0.001; 
}
img.lazyload, img.lazyloaded {
opacity: 1;
-webkit-transition:opacity 300ms;
-moz-transition: opacity 300ms;
-ms-transition: opacity 300ms;
-o-transition: opacity 300ms;
transition: opacity 300ms;
}
iframe.lazyload, iframe.lazyloading{
display: block;
background-color: rgba(0,0,0,0);

}
</style><link rel="icon" href="http://www.parisist.com/wp-content/uploads/2018/12/fav-45x45.png" sizes="32x32" />
<link rel="icon" href="http://www.parisist.com/wp-content/uploads/2018/12/fav.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.parisist.com/wp-content/uploads/2018/12/fav.png" />
<meta name="msapplication-TileImage" content="http://www.parisist.com/wp-content/uploads/2018/12/fav.png" />
</head>

<body class="post-template-default single single-post postid-1221 single-format-standard custom-background wp-custom-logo">

 <header>
 	 <div class="header">
 		<div class="container">
 			<nav id="primary-nav" class="navbar navbar-default">
 				<div class="navbar-header">
 					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse">
 					<span class="sr-only"> Toggle Navigation </span>
 					<span class="icon-bar"></span>
 					<span class="icon-bar"></span>
 					<span class="icon-bar"></span>
 					</button>


				 		<div class="site-branding">
			<a href="http://www.parisist.com/" class="custom-logo-link" rel="home"><img width="455" height="117" data-srcset="http://www.parisist.com/wp-content/uploads/2018/12/parisist-logo1.png 455w, http://www.parisist.com/wp-content/uploads/2018/12/parisist-logo1-300x77.png 300w" data-src="http://www.parisist.com/wp-content/uploads/2018/12/parisist-logo1.png" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20455%20117%22%3E%3C/svg%3E" class="custom-logo lazyload" alt="Parisist" sizes="(max-width: 455px) 100vw, 455px" width="455" /></a>				<p class="site-title"><a href="http://www.parisist.com/" class="custom-logo-link" rel="home">Parisist</a></p>
							<p class="site-description">Awesome Art Ideas</p>
					</div><!-- .site-branding -->

 				</div><!--navbar-header-->

 				<div class="navbar-collapse collapse" id = "navbar-collapse" aria-expanded="false">


 				    <ul id="menu-main-menu" class="nav navbar-nav navbar-right"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-124"><a title="Home" href="http://www.parisist.com">Home</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131"><a title="Byzantine Art" href="http://www.parisist.com/english.php">Byzantine Art</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-132 dropdown"><a title="Stone Age Art" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Stone Age Art <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a title="Sand Art" href="http://www.parisist.com/archives/2006/12/04/the_girl_who_ate_everything_cheesy_death.php">Sand Art</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a title="Body Painting" href="http://www.parisist.com/archives/2006/12/20/les_enfants_de_don_quichotte_on_the_canal_saintmartin.php">Body Painting</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a title="Body Art" href="http://www.parisist.com/archives/2007/02/01/paris_vs_champselysees_overcommercialization.php">Body Art</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a title="Tribal Art" href="http://www.parisist.com/archives/2007/02/20/review_les_guillemots_a_la_maroquinerie.php">Tribal Art</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129"><a title="Fine Art" href="http://www.parisist.com/archives/2007/03/07/new_french_law_punishes_citizen_journalists_for_filming_and_broadcasting_violence.php">Fine Art</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a title="Importance of Crafts" href="http://www.parisist.com/archives/2007/03/15/a_la_rencontre_dun_blogueur.php">Importance of Crafts</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133"><a title="Drawing" href="http://www.parisist.com/archives/2006/11/17/les_dessous_de_paris.php">Drawing</a></li>
</ul>
 				</div>
 			</nav>
 		</div><!--container-->
 	</div><!--header-->
 </header>

 <main>

 
               <div class="title-head"  style="background-image: url(http://www.parisist.com/wp-content/uploads/2018/12/cropped-photoshop-2845779_1280-1.jpg)" background-repeat: no-repeat;>
        
  <div class="container">
    <div class="title-wrapper">
      <h1>
        Office 2019 Suite That Can Be Yours Perpetually And How The Microsoft Garage Fosters Creativity, Collaboration And Experimentation      </h1>
    </div><!--title-wrapper-->
  </div><!--container-->
 </div><!--title-head-->

    	 
	 
<div class="wrapper">
 	<div id="content" class="site-content">
 		<div class="container">
 			<div class="row">

 				
					<div id="primary" class="col-xs-12 col-sm-8 col-md-8 content-area">

                
 				<main id="main" class="site-main">


		
<article id="post-1221" class="post-1221 post type-post status-publish format-standard hentry category-texhnology tag-collaboration tag-microsoft-corporation tag-microsoft-garage-fosters-creativity tag-microsoft-office tag-ms-office tag-ms-office-suite tag-office-2019 tag-productivity-computer-software tag-productivity-tools">
	<header class="entry-header">
		<h1 class="entry-title">Office 2019 Suite That Can Be Yours Perpetually And How The Microsoft Garage Fosters Creativity, Collaboration And Experimentation</h1>			</header><!-- .entry-header -->


	    <div class="entry-content">
	    	<div class="row">
	    		<div class="col-xs-12 col-sm-12 col-md-12 main-wrap">
	    		
	      		<p><strong>The Microsoft Office suite is collection of computer programs which are used to carry out and complete common office-related tasks more efficiently.</strong> The set of programs includes a spreadsheet tool, a program for word processing, a presentation software, a design tool, an email program, a digital notetaking tool and more. Otherwise known as MS Office suite, the bundled computer software is among the most widely used in the globe, although it is in competition with other commercial brands. Some programs of the Microsoft Office suite are available for web browser use as well as local use on a PC. In terms of cost, some are subscription-based and some are offered as a one-time purchase. The price will depend on the Office suite you decide to get.</p>
<p><img  class="aligncenter size-full wp-image-1222 lazyload"  width="640" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20640%20427%22%3E%3C/svg%3E" data-src="http://www.parisist.com/wp-content/uploads/2022/03/microsoft-programs.jpg" alt="" width="640" height="427" data-srcset="http://www.parisist.com/wp-content/uploads/2022/03/microsoft-programs.jpg 640w, http://www.parisist.com/wp-content/uploads/2022/03/microsoft-programs-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<h2>MS Office 2019 &#8211; An Office Suite You Can Have Perpetually</h2>
<p>Made available in October 2018, Microsoft Office 2019 includes the programs available in the suites that came first, like Office 2013 and Office 2019, counting Excel, Word, PowerPoint, and Outlook. It also includes SharePoint, Exchange, and Skype for Business. Moreover, there are features included in the Office 2019 suite that the previous suites don’t, such as:</p>
<ul>
<li>New and bettered inking features, like pressure sensitivity</li>
<li>Excel 2019 includes new charts and formulas so as to make more powerful data analysis</li>
<li>PowerPoint 2019 features new visualization tools, such as Zoom and Morph</li>
<li>Updates to SharePoint, Exchange, and Skype for Business so as to better usability, security, as well as IT Management</li>
</ul>
<p><strong>The Microsoft Office 2019 suite is a perpetual version and is available as a one-time buy from retailers or via volume licensing providers.</strong> A Perpetual version would mean that the Office suite is yours once you purchase it, giving you unlimited access to the applications and features included in the suite.</p>
<p>You can purchase the MS Office 2019 suite at an affordable cost. For instance, <strong>Impkeys.com is a trusted provider of computer software solutions, including the best products from Microsoft, with prices that would agree with your budget.</strong> If you aren’t certain if the Microsoft Office 2019 is what you need, Impkeys has experienced consultants who are equipped with the knowledge to help you make an informed purchasing decision.</p>
<p><iframe class="lazyload"  loading="lazy" title="What&#039;s New in Office 2019" width="640" height="360" data-src="https://www.youtube.com/embed/ndaD7GLITmA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h3>The Microsoft Garage &#8211; Fostering Creativity, Collaboration, and Experimentation</h3>
<p>Microsoft is a multinational <a title="Making art and culture more accessible with technology" href="http://www.parisist.com/making-art-and-culture-more-accessible-with-technology.php">technology</a> corporation and is one of the forerunners developing PC software systems and programs/applications. So, <strong>apart from the MS Office productivity tools that we know, they too have developed other standalone programs for other purposes. </strong>The Garage is an official outlet of Microsoft for experimental projects that are from various small teams in the company to put a hypothesis to the test, receive early feedback from customers, as well as assess product-market fit.</p>
<p><strong>The Microsoft Garage provides its employees, customers, and its partners programs as well as experiences that drive, encourage and foster creativity, collaboration, and experimentation.</strong> The outlet draws in individuals who are fervent and enthusiastic about coming up with ways to make a difference and change in the world. Everyone who actively joins in the creative process gains the opportunity to acquire worthwhile insights, multiply their knowledge and awareness, as well as learn from varied perspectives.</p>
<p><strong>For instance, one of the products of the Garage is the Sketch 360. It is a drawing application that promises users who draw up, design or prototype virtual reality scenes an easier way to do the task.</strong> The drawing app enables users to make 360 sketches/drawings and videos from one point looking out in every direction. The sketches and the videos can be viewed on any present-day web browsers, VR HMDs, or on websites like YouTube and Facebook.</p>
<p><iframe class="lazyload"  loading="lazy" title="People of Microsoft Garage" width="640" height="360" data-src="https://www.youtube.com/embed/2csQjIgwztE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
				</div>
			</div>
		</div><!--entry-content-->

    
	<footer class="entry-footer">
		<span class="cat-links">Posted in <a href="http://www.parisist.com/category/texhnology" rel="category tag">Texhnology</a></span><span class="tags-links">Tagged <a href="http://www.parisist.com/tag/collaboration" rel="tag">collaboration</a>, <a href="http://www.parisist.com/tag/microsoft-corporation" rel="tag">Microsoft Corporation</a>, <a href="http://www.parisist.com/tag/microsoft-garage-fosters-creativity" rel="tag">Microsoft Garage fosters creativity</a>, <a href="http://www.parisist.com/tag/microsoft-office" rel="tag">Microsoft Office</a>, <a href="http://www.parisist.com/tag/ms-office" rel="tag">MS Office</a>, <a href="http://www.parisist.com/tag/ms-office-suite" rel="tag">MS Office suite</a>, <a href="http://www.parisist.com/tag/office-2019" rel="tag">Office 2019</a>, <a href="http://www.parisist.com/tag/productivity-computer-software" rel="tag">productivity computer software</a>, <a href="http://www.parisist.com/tag/productivity-tools" rel="tag">productivity tools</a></span>	</footer><!-- .entry-footer -->

	
</article><!-- #post-1221 -->

	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.parisist.com/cars-are-mobile-sculptures-art.php" rel="prev">Cars are mobile sculptures &#8211; Art</a></div><div class="nav-next"><a href="http://www.parisist.com/the-art-of-shoemaking-its-more-than-just-crafting-a-pair-of-shoes.php" rel="next">The Art of Shoemaking: It&#8217;s More Than Just Crafting a Pair of Shoes</a></div></div>
	</nav>
	</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-xs-12 col-sm-4 col-md-4 widget-area">
	
		<section id="recent-posts-2" class="widget widget_recent_entries">
		<h4 class="widget-title">Articles</h4>
		<ul>
											<li>
					<a href="http://www.parisist.com/the-art-of-shoemaking-its-more-than-just-crafting-a-pair-of-shoes.php">The Art of Shoemaking: It&#8217;s More Than Just Crafting a Pair of Shoes</a>
									</li>
											<li>
					<a href="http://www.parisist.com/office-2019-suite-that-can-be-yours-perpetually-and-how-the-microsoft-garage-fosters-creativity-collaboration-and-experimentation.php" aria-current="page">Office 2019 Suite That Can Be Yours Perpetually And How The Microsoft Garage Fosters Creativity, Collaboration And Experimentation</a>
									</li>
											<li>
					<a href="http://www.parisist.com/cars-are-mobile-sculptures-art.php">Cars are mobile sculptures &#8211; Art</a>
									</li>
											<li>
					<a href="http://www.parisist.com/why-art-is-timeless.php">Why Art is Timeless</a>
									</li>
											<li>
					<a href="http://www.parisist.com/the-importance-of-seo-for-art-websites">The Importance of SEO for Art Websites</a>
									</li>
											<li>
					<a href="http://www.parisist.com/making-art-and-culture-more-accessible-with-technology.php">Making art and culture more accessible with technology</a>
									</li>
											<li>
					<a href="http://www.parisist.com/looking-at-art-from-the-car-in-ahoy.php">Looking at art from the car in Ahoy</a>
									</li>
											<li>
					<a href="http://www.parisist.com/intrixjb-how-to-collect-and-receive-digital-art.php">IntrixJB: How To Collect And Receive Digital Art</a>
									</li>
											<li>
					<a href="http://www.parisist.com/surprising-and-entertaining-art-facts.php">Surprising And Entertaining Art Facts</a>
									</li>
											<li>
					<a href="http://www.parisist.com/knowledge-claims-about-the-arts.php">Knowledge Claims about the Arts</a>
									</li>
					</ul>

		</section><section id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="widget-title">Tags</h4><div class="tagcloud"><a href="http://www.parisist.com/tag/animation" class="tag-cloud-link tag-link-4 tag-link-position-1" style="font-size: 8pt;" aria-label="animation (1 item)">animation</a>
<a href="http://www.parisist.com/tag/art" class="tag-cloud-link tag-link-13 tag-link-position-2" style="font-size: 22pt;" aria-label="art (13 items)">art</a>
<a href="http://www.parisist.com/tag/art-based-learning" class="tag-cloud-link tag-link-39 tag-link-position-3" style="font-size: 8pt;" aria-label="art-based learning (1 item)">art-based learning</a>
<a href="http://www.parisist.com/tag/art-at-home" class="tag-cloud-link tag-link-34 tag-link-position-4" style="font-size: 8pt;" aria-label="art at home (1 item)">art at home</a>
<a href="http://www.parisist.com/tag/art-forms" class="tag-cloud-link tag-link-120 tag-link-position-5" style="font-size: 10.964705882353pt;" aria-label="art forms (2 items)">art forms</a>
<a href="http://www.parisist.com/tag/artist" class="tag-cloud-link tag-link-27 tag-link-position-6" style="font-size: 12.941176470588pt;" aria-label="artist (3 items)">artist</a>
<a href="http://www.parisist.com/tag/artist-studio" class="tag-cloud-link tag-link-23 tag-link-position-7" style="font-size: 8pt;" aria-label="Artist Studio (1 item)">Artist Studio</a>
<a href="http://www.parisist.com/tag/babies" class="tag-cloud-link tag-link-37 tag-link-position-8" style="font-size: 8pt;" aria-label="babies (1 item)">babies</a>
<a href="http://www.parisist.com/tag/creativity" class="tag-cloud-link tag-link-38 tag-link-position-9" style="font-size: 8pt;" aria-label="creativity (1 item)">creativity</a>
<a href="http://www.parisist.com/tag/digital-art" class="tag-cloud-link tag-link-121 tag-link-position-10" style="font-size: 10.964705882353pt;" aria-label="digital art (2 items)">digital art</a>
<a href="http://www.parisist.com/tag/elements-of-art" class="tag-cloud-link tag-link-3 tag-link-position-11" style="font-size: 8pt;" aria-label="elements of art (1 item)">elements of art</a>
<a href="http://www.parisist.com/tag/event-photographer" class="tag-cloud-link tag-link-42 tag-link-position-12" style="font-size: 8pt;" aria-label="event photographer (1 item)">event photographer</a>
<a href="http://www.parisist.com/tag/exercise" class="tag-cloud-link tag-link-15 tag-link-position-13" style="font-size: 8pt;" aria-label="exercise (1 item)">exercise</a>
<a href="http://www.parisist.com/tag/fragile-artwork" class="tag-cloud-link tag-link-43 tag-link-position-14" style="font-size: 8pt;" aria-label="fragile artwork (1 item)">fragile artwork</a>
<a href="http://www.parisist.com/tag/functional-furniture" class="tag-cloud-link tag-link-24 tag-link-position-15" style="font-size: 8pt;" aria-label="Functional Furniture (1 item)">Functional Furniture</a>
<a href="http://www.parisist.com/tag/graphics-design" class="tag-cloud-link tag-link-9 tag-link-position-16" style="font-size: 8pt;" aria-label="graphics design (1 item)">graphics design</a>
<a href="http://www.parisist.com/tag/health" class="tag-cloud-link tag-link-29 tag-link-position-17" style="font-size: 10.964705882353pt;" aria-label="health (2 items)">health</a>
<a href="http://www.parisist.com/tag/home" class="tag-cloud-link tag-link-47 tag-link-position-18" style="font-size: 10.964705882353pt;" aria-label="home (2 items)">home</a>
<a href="http://www.parisist.com/tag/home-improvement" class="tag-cloud-link tag-link-48 tag-link-position-19" style="font-size: 8pt;" aria-label="home improvement (1 item)">home improvement</a>
<a href="http://www.parisist.com/tag/hoverboards" class="tag-cloud-link tag-link-22 tag-link-position-20" style="font-size: 8pt;" aria-label="hoverboards (1 item)">hoverboards</a>
<a href="http://www.parisist.com/tag/inspiration" class="tag-cloud-link tag-link-46 tag-link-position-21" style="font-size: 8pt;" aria-label="Inspiration (1 item)">Inspiration</a>
<a href="http://www.parisist.com/tag/instagram" class="tag-cloud-link tag-link-17 tag-link-position-22" style="font-size: 8pt;" aria-label="instagram (1 item)">instagram</a>
<a href="http://www.parisist.com/tag/laptop" class="tag-cloud-link tag-link-11 tag-link-position-23" style="font-size: 8pt;" aria-label="laptop (1 item)">laptop</a>
<a href="http://www.parisist.com/tag/lower-back" class="tag-cloud-link tag-link-30 tag-link-position-24" style="font-size: 8pt;" aria-label="lower back (1 item)">lower back</a>
<a href="http://www.parisist.com/tag/modern-painting" class="tag-cloud-link tag-link-8 tag-link-position-25" style="font-size: 8pt;" aria-label="modern painting (1 item)">modern painting</a>
<a href="http://www.parisist.com/tag/motivation" class="tag-cloud-link tag-link-45 tag-link-position-26" style="font-size: 8pt;" aria-label="Motivation (1 item)">Motivation</a>
<a href="http://www.parisist.com/tag/music" class="tag-cloud-link tag-link-72 tag-link-position-27" style="font-size: 10.964705882353pt;" aria-label="music (2 items)">music</a>
<a href="http://www.parisist.com/tag/online" class="tag-cloud-link tag-link-18 tag-link-position-28" style="font-size: 8pt;" aria-label="online (1 item)">online</a>
<a href="http://www.parisist.com/tag/painting" class="tag-cloud-link tag-link-44 tag-link-position-29" style="font-size: 10.964705882353pt;" aria-label="Painting (2 items)">Painting</a>
<a href="http://www.parisist.com/tag/photography" class="tag-cloud-link tag-link-16 tag-link-position-30" style="font-size: 10.964705882353pt;" aria-label="photography (2 items)">photography</a>
<a href="http://www.parisist.com/tag/seo" class="tag-cloud-link tag-link-26 tag-link-position-31" style="font-size: 8pt;" aria-label="seo (1 item)">seo</a>
<a href="http://www.parisist.com/tag/skills-development-through-art" class="tag-cloud-link tag-link-40 tag-link-position-32" style="font-size: 8pt;" aria-label="skills development through art (1 item)">skills development through art</a>
<a href="http://www.parisist.com/tag/spine" class="tag-cloud-link tag-link-31 tag-link-position-33" style="font-size: 8pt;" aria-label="spine (1 item)">spine</a>
<a href="http://www.parisist.com/tag/sports" class="tag-cloud-link tag-link-12 tag-link-position-34" style="font-size: 8pt;" aria-label="sports (1 item)">sports</a>
<a href="http://www.parisist.com/tag/super-bowl" class="tag-cloud-link tag-link-41 tag-link-position-35" style="font-size: 8pt;" aria-label="super bowl (1 item)">super bowl</a>
<a href="http://www.parisist.com/tag/tattoo-designs" class="tag-cloud-link tag-link-32 tag-link-position-36" style="font-size: 8pt;" aria-label="tattoo designs (1 item)">tattoo designs</a>
<a href="http://www.parisist.com/tag/tattoo-removal" class="tag-cloud-link tag-link-25 tag-link-position-37" style="font-size: 8pt;" aria-label="tattoo removal (1 item)">tattoo removal</a>
<a href="http://www.parisist.com/tag/technology" class="tag-cloud-link tag-link-10 tag-link-position-38" style="font-size: 14.588235294118pt;" aria-label="technology (4 items)">technology</a>
<a href="http://www.parisist.com/tag/travel" class="tag-cloud-link tag-link-19 tag-link-position-39" style="font-size: 14.588235294118pt;" aria-label="travel (4 items)">travel</a>
<a href="http://www.parisist.com/tag/vape" class="tag-cloud-link tag-link-61 tag-link-position-40" style="font-size: 10.964705882353pt;" aria-label="vape (2 items)">vape</a>
<a href="http://www.parisist.com/tag/vaping" class="tag-cloud-link tag-link-81 tag-link-position-41" style="font-size: 10.964705882353pt;" aria-label="vaping (2 items)">vaping</a>
<a href="http://www.parisist.com/tag/weight-lifting" class="tag-cloud-link tag-link-14 tag-link-position-42" style="font-size: 8pt;" aria-label="weight lifting (1 item)">weight lifting</a>
<a href="http://www.parisist.com/tag/window-and-art" class="tag-cloud-link tag-link-35 tag-link-position-43" style="font-size: 8pt;" aria-label="window and art (1 item)">window and art</a>
<a href="http://www.parisist.com/tag/window-treatments-and-art" class="tag-cloud-link tag-link-36 tag-link-position-44" style="font-size: 8pt;" aria-label="window treatments and art (1 item)">window treatments and art</a>
<a href="http://www.parisist.com/tag/world" class="tag-cloud-link tag-link-20 tag-link-position-45" style="font-size: 8pt;" aria-label="world (1 item)">world</a></div>
</section><section id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categories</h4>
			<ul>
					<li class="cat-item cat-item-2"><a href="http://www.parisist.com/category/art">Art</a> (117)
</li>
	<li class="cat-item cat-item-168"><a href="http://www.parisist.com/category/art-and-car">Art and Car</a> (3)
</li>
	<li class="cat-item cat-item-139"><a href="http://www.parisist.com/category/beauty">Beauty</a> (2)
</li>
	<li class="cat-item cat-item-115"><a href="http://www.parisist.com/category/business">Business</a> (5)
</li>
	<li class="cat-item cat-item-28"><a href="http://www.parisist.com/category/health">Health</a> (9)
</li>
	<li class="cat-item cat-item-33"><a href="http://www.parisist.com/category/home">Home</a> (10)
</li>
	<li class="cat-item cat-item-99"><a href="http://www.parisist.com/category/music">Music</a> (3)
</li>
	<li class="cat-item cat-item-161"><a href="http://www.parisist.com/category/social-media">Social Media</a> (1)
</li>
	<li class="cat-item cat-item-151"><a href="http://www.parisist.com/category/texhnology">Texhnology</a> (4)
</li>
	<li class="cat-item cat-item-21"><a href="http://www.parisist.com/category/travel">Travel</a> (4)
</li>
	<li class="cat-item cat-item-1"><a href="http://www.parisist.com/category/uncategorized">Uncategorized</a> (10)
</li>
			</ul>

			</section><section id="text-3" class="widget widget_text">			<div class="textwidget"><p><center><a href="http://www.parisist.com"><img class="lazyload"   src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.parisist.com/wp-content/uploads/2018/12/apocalypse-1325398_640.jpg" alt="" style="max-width: 80%;" /></a></center></p>
</div>
		</section><section id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archives</h4>
			<ul>
					<li><a href='http://www.parisist.com/2022/03'>March 2022</a>&nbsp;(3)</li>
	<li><a href='http://www.parisist.com/2022/02'>February 2022</a>&nbsp;(2)</li>
	<li><a href='http://www.parisist.com/2022/01'>January 2022</a>&nbsp;(2)</li>
	<li><a href='http://www.parisist.com/2021/12'>December 2021</a>&nbsp;(1)</li>
	<li><a href='http://www.parisist.com/2021/11'>November 2021</a>&nbsp;(2)</li>
	<li><a href='http://www.parisist.com/2021/10'>October 2021</a>&nbsp;(4)</li>
	<li><a href='http://www.parisist.com/2021/09'>September 2021</a>&nbsp;(4)</li>
	<li><a href='http://www.parisist.com/2021/08'>August 2021</a>&nbsp;(4)</li>
	<li><a href='http://www.parisist.com/2021/07'>July 2021</a>&nbsp;(2)</li>
	<li><a href='http://www.parisist.com/2021/06'>June 2021</a>&nbsp;(2)</li>
	<li><a href='http://www.parisist.com/2021/05'>May 2021</a>&nbsp;(1)</li>
	<li><a href='http://www.parisist.com/2021/04'>April 2021</a>&nbsp;(4)</li>
	<li><a href='http://www.parisist.com/2021/03'>March 2021</a>&nbsp;(7)</li>
	<li><a href='http://www.parisist.com/2021/02'>February 2021</a>&nbsp;(3)</li>
	<li><a href='http://www.parisist.com/2021/01'>January 2021</a>&nbsp;(3)</li>
	<li><a href='http://www.parisist.com/2020/12'>December 2020</a>&nbsp;(4)</li>
	<li><a href='http://www.parisist.com/2020/11'>November 2020</a>&nbsp;(4)</li>
	<li><a href='http://www.parisist.com/2020/10'>October 2020</a>&nbsp;(4)</li>
	<li><a href='http://www.parisist.com/2020/09'>September 2020</a>&nbsp;(6)</li>
	<li><a href='http://www.parisist.com/2020/08'>August 2020</a>&nbsp;(5)</li>
	<li><a href='http://www.parisist.com/2020/07'>July 2020</a>&nbsp;(4)</li>
	<li><a href='http://www.parisist.com/2020/06'>June 2020</a>&nbsp;(3)</li>
	<li><a href='http://www.parisist.com/2020/05'>May 2020</a>&nbsp;(5)</li>
	<li><a href='http://www.parisist.com/2020/04'>April 2020</a>&nbsp;(5)</li>
	<li><a href='http://www.parisist.com/2020/03'>March 2020</a>&nbsp;(1)</li>
	<li><a href='http://www.parisist.com/2020/02'>February 2020</a>&nbsp;(3)</li>
	<li><a href='http://www.parisist.com/2020/01'>January 2020</a>&nbsp;(1)</li>
	<li><a href='http://www.parisist.com/2019/12'>December 2019</a>&nbsp;(5)</li>
	<li><a href='http://www.parisist.com/2019/11'>November 2019</a>&nbsp;(1)</li>
	<li><a href='http://www.parisist.com/2019/10'>October 2019</a>&nbsp;(1)</li>
	<li><a href='http://www.parisist.com/2019/09'>September 2019</a>&nbsp;(1)</li>
	<li><a href='http://www.parisist.com/2019/08'>August 2019</a>&nbsp;(4)</li>
	<li><a href='http://www.parisist.com/2019/07'>July 2019</a>&nbsp;(4)</li>
	<li><a href='http://www.parisist.com/2019/06'>June 2019</a>&nbsp;(3)</li>
	<li><a href='http://www.parisist.com/2019/05'>May 2019</a>&nbsp;(2)</li>
	<li><a href='http://www.parisist.com/2019/04'>April 2019</a>&nbsp;(1)</li>
	<li><a href='http://www.parisist.com/2019/03'>March 2019</a>&nbsp;(7)</li>
	<li><a href='http://www.parisist.com/2019/02'>February 2019</a>&nbsp;(4)</li>
	<li><a href='http://www.parisist.com/2019/01'>January 2019</a>&nbsp;(18)</li>
	<li><a href='http://www.parisist.com/2018/12'>December 2018</a>&nbsp;(1)</li>
	<li><a href='http://www.parisist.com/2018/11'>November 2018</a>&nbsp;(1)</li>
			</ul>

			</section><section id="text-2" class="widget widget_text"><h4 class="widget-title">Featured Video</h4>			<div class="textwidget"><div class="videoWrapper"><iframe class="lazyload"  loading="lazy" data-src="https://www.youtube.com/embed/uVrh3frrC38" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
		</section><section id="search-2" class="widget widget_search"><h4 class="widget-title">Search</h4><form role="search" method="get" class="search-form" action="http://www.parisist.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section></aside><!-- #secondary -->

	</div><!--row-->
 	</div><!--container-->
 	</div><!--site-content-->	
 	</div><!--wrapper-->



</main>

 <footer class="site-footer">
 
<div class="footer-widgets" style=" padding: 20px; background: #262526;">
	<div class="first-box" style=" min-height: 10px; height: auto; width: 50%; float: left;">
		
				<div class="col-sm-6 col-md-4 footer-widget" role="complementary">
			<div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title footer-margin-sidebar">Featured Pages</h3><div class="menu-menu2-container"><ul id="menu-menu2" class="menu"><li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a href="http://www.parisist.com/archives/2005/09/12/rencontre_olfactive_du_troisieme_type.php">Painting</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135"><a href="http://www.parisist.com/archives/2006/11/10/review_lily_allen_and_cirkus_at_la_cigale.php">Ice Sculpture</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="http://www.parisist.com/archives/2006/11/10/pas_de_repos_pour_les_guerriers.php">Abstract Art</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="http://www.parisist.com/archives/2006/12/04/the_girl_who_ate_everything_cheesy_death.php">Sand Art</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="http://www.parisist.com/archives/2006/11/10/breaking_sky_blue_water_wet_corporate_parks_not_romantic.php">Medieval Art</a></li>
</ul></div></div>		</div><!-- .widget-area .first -->
			</div>
	
	<div class="second-box" style=" min-height: 10px; height: auto; width: 50%; float: left;">
		
				<div class="col-sm-6 col-md-4 footer-widget" role="complementary">
			<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{

margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{

box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title footer-margin-sidebar">Popular</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.parisist.com/the-elements-of-art.php"><img  class="rpwe-alignleft rpwe-thumb lazyload"  width="45" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2045%2045%22%3E%3C/svg%3E" data-src="http://www.parisist.com/wp-content/uploads/2018/11/block-chain-3513216_640-45x45.jpg" alt="The Elements of Art" height="45" width="45"></a><h3 class="rpwe-title"><a href="http://www.parisist.com/the-elements-of-art.php" title="Permalink to The Elements of Art" rel="bookmark">The Elements of Art</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>		</div><!-- .widget-area .first -->
			</div>
<div class="clear" style="clear:both;"></div>
</div>

 	
 	<aside class="sidebar sidebar-footer">
 		<div class="container">
 			<div class="footer-widget-area">

 			<div class="row">

 				<div class="col-xs-12 col-sm-12 col-md-12 social-icon">
 					<div class="list-icon">
 						
 						 

        <ul>

                            <li>
                    <a href="#" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
            
                            <li>
                    <a href="#" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
            
            
             

              
            
                         

              

              

              

             

             

                            <li>
                    <a href="#" target="_blank"><i class="fa fa-tumblr"></i></a>
                </li>
             

                      
        </ul>

    
 						<div class="clearfix"></div>
 					</div><!--list-icon-->
 				</div><!--social-icon-->

 			</div><!--row-->
 			</div><!--footer-widget-area-->
 		</div><!--container-->
 	</aside>

 	
 	<div class="copyright-area">
 		<div class="container">
 			<div class="footer-container">

 			 <nav class="navigation navigation-footer">

 			 	<ul id="footer-menu" class="footer"><li id="menu-item-145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145"><a href="http://www.parisist.com/english.php">Byzantine Art</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146"><a href="http://www.parisist.com/staff.php">Stone Age Art</a></li>
</ul>
 			 	
 			 </nav><!--navigation-footer-->


 			<div class="copyright-text">

 				<p> Copyright 2018 <a href="http://www.parisist.com">
		Parisist</a>
		</p> 
		</div><!-- .site-info -->


 			</div><!--footer-container-->
 		</div><!--container-->
 	</div><!--copyright-area-->
 </footer>
 
 <a href="#" class="simple-scroll"><img class="lazyload"   src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.parisist.com/wp-content/plugins/scroller/assets/img/35.png"/></a>
<script src="http://www.parisist.com/wp-content/plugins/scroller/assets/js/jquery.min.js"></script>
<script>
$(document).ready(function(){
			
	var x = 500;
	var timer;
	var fadetime = 2500;
	var scrollEnabled = true;

	//Check to see if the window is top if not then display button
	$(window).scroll(function(){
			
		if ($(this).scrollTop() > x ) {
			
			$('.simple-scroll').fadeIn(); // When triggered scroll will fade in
		
		if ( scrollEnabled == true  ) { 	
		
			if ( timer ) clearTimeout(timer); // Automatically clear the delay
									
					timer = setTimeout(function(){ // Execute the function after the delay
						
						$('.simple-scroll').fadeOut();
					
					}, fadetime ); // Delay before fadeout			
					
			} 
			
		} else {
				$('.simple-scroll').fadeOut();
			}		
	});

	//Click event to scroll to top
	$('.simple-scroll').click(function(){
		$('html, body').animate({scrollTop : 0},800);
			return false;
		});

});	
</script>		
<script type='text/javascript' src='http://www.parisist.com/wp-content/mmr/ca1a0ca6-1543954232.min.js' id='js-10-js'></script>
<script type='text/javascript' src='http://www.parisist.com/wp-content/mmr/f0470da5-1543954232.min.js' id='js-11-js'></script>
<script type='text/javascript' src='http://www.parisist.com/wp-content/mmr/0a180e32-1543954232.min.js' id='js-12-js'></script>
<script type='text/javascript' src='http://www.parisist.com/wp-content/mmr/46500fc7-1543954232.min.js' id='js-13-js'></script>
<script type='text/javascript' src='http://www.parisist.com/wp-content/mmr/e11012ea-1543954232.min.js' id='js-14-js'></script>
<script type='text/javascript' src='http://www.parisist.com/wp-content/mmr/ca660cb6-1611112499.min.js' id='js-15-js'></script>

</body>
</html>